What do you need installed to open the project?

Aug 23, 2008 at 2:27 PM
Hi,
I'm getting a project template error when I try open the solution.

What is required to open this project?

I'm currently running:
VS 2008
VSEWSS 1.2
(Do I need WSPBuilder perhaps?)

Thanks